Requirements

  • ✔ PHP version: 7.1.32
    Recommended version: 7.0 or greater
  • ✔ MySQLi extension: enabled
    MySQLi is an extension added in MySQL 4.1
  • ✔ ZipArchive extension: enabled
    Used to: upload themes, install plugins